<!doctype html>
<!--[if IE]><!--> <html class="no-js ie" lang="en"> <!--<![endif]-->
<!--[if !IE]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta charset="utf-8">
    <title>Army Weapons Developers Assess How Future Enemies Will Attack Forward Operating Bases - Scout</title>
    <meta name="description" content="">
    <meta name="author" content="">
    <meta name="viewport" content="width=device-width" />
    <meta name="apple-itunes-app" content="app-id=969228328">
    <link href="//fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="//cdn-o.scout.com/ORC0/416/styles/legacy.css">
    <link rel="stylesheet" href="//cdn-o.scout.com/ORC0/416/styles/main.css">
    <link rel="stylesheet" href="//cdn-o.scout.com/ORC0/416/styles/sprites.css">
    <link rel="stylesheet" href="//cdn-o.scout.com/ORC0/416/styles/teamlogos.css">
    <link rel="stylesheet" href="//cdn-o.scout.com/ORC0/416/flipclock.css">
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/cbsinteractive-scoutcom/loader.js',
      'tb_loader_script');
    </script>
    <link rel="alternate" type="application/rss+xml" title="Scout.com RSS" href="http://rss.scout.com/rss.aspx?sid=143" />
    <script async src="//js-sec.indexww.com/ht/htw-scout.js"></script>
    <meta property="fb:app_id" content="123493734032">
<meta property="og:type" content="article">
<meta property="og:title" content="Army Tests, Attacks Warzone Base Defenses">
<meta name="description" content="Army weapons developers tested Forward Operating Base protection technology. The idea is to fix vulnerabilities early in the developmental process before weapons are deployed by anticipating how enemies might attack.">
<meta property="og:description" content="Army weapons developers tested Forward Operating Base protection technology. The idea is to fix vulnerabilities early in the developmental process before weapons are deployed by anticipating how enemies might attack.">
<meta property="og:image" content="http://img.scout.com/sites/default/files/2017/01/27/maxresdefault%20%283%29.jpg">
<meta property="og:site_name" content="Scout.com">
<meta name="author" content="Scout Warrior">
<link rel="canonical" href="http://www.scout.com/military/warrior/story/1678583-army-tests-attacks-warzone-base-defenses"/>
<meta property="publish-date" content="2017-06-25 09:17:56">
<meta property="og:url" content="http://www.scout.com/military/warrior/story/1678583-army-tests-attacks-warzone-base-defenses?s=143">
<meta property="article:publisher" content="https://www.facebook.com/Scout">
<meta property="twitter:site" content="@scoutmedia">
<meta property="twitter:card" content="photo">
<meta property="twitter:image:src" content="http://img.scout.com/sites/default/files/2017/01/27/maxresdefault%20%283%29.jpg">
<meta property="og:video" content="http://widgets.boxxspring.com/MzAsNzMyODE5">
<meta name="theme-color" content="#000000">
<link id="context-css" rel="stylesheet" href="http://cdn-o.scout.com/ORC0/416/styles/context/global.css">

  </head>
  <body class="storypage www">
    <style>#top728x90 { display: table; margin: 0 auto; }</style>
    <!--[if lte IE 9]>
      <style>
        .popover {
          width: 80%;
          margin: 0 auto;
          text-align: center;
          padding: 20px;
          margin-top: 2em;
          overflow: auto;
        }
        .function {
          font-size: 32px;
          margin: 18px 0;
        }
        p {
          font-size: 18px;
        }
        .function {
          font-family: 'function_pro_bookbold';
        }
        .sanchez-semibold {
          font-family: 'sanchez_semibold';
        }
        .sanchez-reg {
          font-family: 'sanchezregular';
        }
        .popover > p {
          margin: 18px 0;
        }
        .browser {
          width: 710px;
          margin: 0 auto;
        }
        .browser a {
          float: left;
          width: 168px;
        }
        .browser a > div > p {
          font-size: 15px;
          width: 120px;
          margin: 0 auto;
        }
        .safari {
          letter-spacing: 0.04em;
        }
      </style>
      <div class="popover">
        <img src="//cdn-o.scout.com/ORC0/221/images/sprites/scout_logo.jpg" alt="">
        <span class='function'>YOUR BROWSER IS NO LONGER SUPPORTED</span>
        <p class='sanchez-semibold'>Scout.com no longer supports your browser. Please upgrade your browser now.</p>
        <div class="browser sanchez-reg">
          <a href="https://www.google.com/intl/en/chrome/browser/">
            <div class="chrome">
              <img src="//cdn-o.scout.com/ORC0/221/images/sprites/chrome_icon.jpg" alt="">
              <p>Download Chrome</p>
            </div>
          </a>
          <a href="http://www.mozilla.org/en-US/firefox/new/">
            <div class="firefox">
              <img src="//cdn-o.scout.com/ORC0/221/images/sprites/firefox_icon.jpg" alt="">
              <p>Download Firefox</p>
            </div>
          </a>
          <a href="http://windows.microsoft.com/en-us/internet-explorer/ie-11-worldwide-languages">
            <div class="ie">
              <img src="//cdn-o.scout.com/ORC0/221/images/sprites/ie_icon.jpg" alt="">
              <p>Download Internet Explorer</p>
            </div>
          </a>
          <a href="http://support.apple.com/downloads/#safari">
            <div class="safari">
              <img src="//cdn-o.scout.com/ORC0/221/images/sprites/safari_icon.jpg" alt="">
              <p>Download Safari</p>
            </div>
          </a>
        </div>
      </div>
    <![endif]-->
    <div id="container">
      <div id="header">
        <div data-reactid=".1ttqiggz7cw" data-react-checksum="-1634427244"><div id="header-stronga-wrapper" class="network" data-nav-path="header" data-reactid=".1ttqiggz7cw.0"><header class="stronga ctx-bg-dark" data-reactid=".1ttqiggz7cw.0.0"><div class="black-strip" data-reactid=".1ttqiggz7cw.0.0.0"></div><div id="header-stronga" data-nav-path="topNavigation" data-reactid=".1ttqiggz7cw.0.0.1"><div id="nav-wrapper" class="" data-reactid=".1ttqiggz7cw.0.0.1.0"><div id="navigation-overlay" class="overlay" data-reactid=".1ttqiggz7cw.0.0.1.0.0"></div><div id="nav-main-icon" data-reactid=".1ttqiggz7cw.0.0.1.0.1"><span class="icon icon_menu" data-reactid=".1ttqiggz7cw.0.0.1.0.1.0"></span></div><div id="nav-menu" class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2"><ul id="nav-menu-primary" class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0"><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$0"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$0.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$0.0.1">NCAA</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$0.1"></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$1"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$1.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$1.0.1">NFL</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$1.1"></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$2"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$2.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$2.0.1">MLB</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$2.1"></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$3"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$3.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$3.0.1">Recruiting</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$3.1"></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$4"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$4.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$4.0.1">More Sports</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$4.1"></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$5"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$5.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$5.0.1">Fantasy</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$5.1"></span></li><li class="nav-menu-sectionhead" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$6"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$6.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$6.0.1">Military</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$6.1"></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$7"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$7.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$7.0.1">Fishing</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$7.1"></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$8"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$8.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$8.0.1">Hunting</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$8.1"></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$9"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$9.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$9.0.1">Living</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$9.1"></span></li><li class="nav-menu-sectionhead" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$10"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$10.0"><a href="http://www.scout.com/membership" target="_blank" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$10.0.1">Membership</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$11"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$11.0"><a href="http://tickets.scout.com/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$11.0.1">Tickets</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$12"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$12.0"><a href="https://itunes.apple.com/us/app/scout.com/id969228328" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.0.$12.0.1">App</a></span></li></ul><div id="nav-menu-secondary-container" class="no-children" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0"><ul class="nav-menu-secondary" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0"><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$0"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$0.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$0.0.1">Teams</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$0.1"></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$1"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$1.0"><a href="http://www.scout.com/college/football/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$1.0.1">NCAA Football HQ</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$2"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$2.0"><a href="http://www.scout.com/college/football/recruiting/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$2.0.1">FB Recruiting</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$3"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$3.0"><a href="http://www.scout.com/college/basketball/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$3.0.1">NCAA Basketball HQ</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$4"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$4.0"><a href="http://www.scout.com/college/basketball/recruiting/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$4.0.1">BK Recruiting</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$5"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$5.0"><a href="http://www.scout.com/home/tailgating/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$0.0.$5.0.1">Tailgating</a></span></li></ul></span><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1"><ul class="nav-menu-secondary" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0"><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0.$0"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0.$0.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0.$0.0.1">Teams</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0.$0.1"></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0.$1"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0.$1.0"><a href="http://www.scout.com/nfl/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0.$1.0.1">NFL HQ</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0.$2"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0.$2.0"><a href="http://www.scout.com/nfl/2017-nfl-draft-rankings" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0.$2.0.1">Draft Rankings</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0.$3"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0.$3.0"><a href="http://www.scout.com/fantasy/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0.$3.0.1">Fantasy</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0.$4"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0.$4.0"><a href="http://www.scout.com/home/tailgating/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$1.0.$4.0.1">Tailgating</a></span></li></ul></span><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2"><ul class="nav-menu-secondary" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0"><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0.$0"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0.$0.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0.$0.0.1">Teams</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0.$0.1"></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0.$1"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0.$1.0"><a href="http://www.scout.com/mlb/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0.$1.0.1">MLB HQ</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0.$2"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0.$2.0"><a href="http://www.scout.com/mlb/rumors/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0.$2.0.1">Transactions</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0.$3"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0.$3.0"><a href="http://www.scout.com/mlb/scouting/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0.$3.0.1">Scouting</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0.$4"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0.$4.0"><a href="http://www.scout.com/mlb/a.z?s=243&amp;p=9&amp;c=12&amp;nid=287&amp;lnid=287&amp;pid=88&amp;yr=2017" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$2.0.$4.0.1">Top Prospects</a></span></li></ul></span><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3"><ul class="nav-menu-secondary" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0"><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$0"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$0.0"><a href="http://www.scout.com/college/football/recruiting/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$0.0.1">FB Recruiting HQ</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$1"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$1.0"><a href="http://www.scout.com/college/football/recruiting/2018-football-prospects" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$1.0.1">FB Prospects</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$2"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$2.0"><a href="http://www.scout.com/college/football/recruiting/2018-football-commits" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$2.0.1">FB Commits</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$3"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$3.0"><a href="http://www.scout.com/college/football/recruiting/a.z?s=73&amp;p=9&amp;c=14&amp;yr=2018" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$3.0.1">FB Team Rankings</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$4"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$4.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$4.0.1">JC Football</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$4.1"></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$5"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$5.0"><a href="http://www.scout.com/college/basketball/recruiting/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$5.0.1">BK Recruiting HQ</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$6"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$6.0"><a href="http://www.scout.com/college/basketball/recruiting/2018-basketball-prospects" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$6.0.1">BK Prospects</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$7"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$7.0"><a href="http://www.scout.com/college/basketball/recruiting/2018-basketball-commits" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$7.0.1">BK Commits</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$8"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$8.0"><a href="http://www.scout.com/college/basketball/recruiting/a.z?s=75&amp;p=9&amp;c=14&amp;cfg=bb&amp;yr=2018" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$8.0.1">BK Team Rankings</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$9"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$9.0"><a href="http://www.scout.com/high-school/blip/front" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$3.0.$9.0.1">High School Sports</a></span></li></ul></span><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$4"><ul class="nav-menu-secondary" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$4.0"><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$4.0.$0"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$4.0.$0.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$4.0.$0.0.1">NBA</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$4.0.$0.1"></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$4.0.$1"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$4.0.$1.0"><a href="http://www.scout.com/golf/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$4.0.$1.0.1">Golf</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$4.0.$2"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$4.0.$2.0"><a href="http://www.scout.com/cleveland-sports" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$4.0.$2.0.1">Cleveland Sports</a></span></li></ul></span><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5"><ul class="nav-menu-secondary" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0"><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$0"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$0.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$0.0.1">Rankings</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$0.1"></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$1"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$1.0"><a href="http://www.scout.com/fantasy/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$1.0.1">Fantasy HQ</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$2"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$2.0"><span class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$2.0.1">Tools</span></span><span class="icon icon_arrow-right" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$2.1"></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$3"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$3.0"><a href="http://www.scout.com/fantasy/news?type=stories&amp;sortBy=Date&amp;site=ScoutFantasy.com&amp;query=DFS" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$3.0.1">Daily Fantasy</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$4"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$4.0"><a href="http://www.scout.com/fantasy/forums" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$4.0.1">Forums</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$5"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$5.0"><a href="http://www.playffwc.com/lobby.php" target="_blank" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$5.0.1">Play</a></span></li><li class="" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$6"><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$6.0"><a href="http://www.scout.com/fantasy/story/1557795-join-us-at-scout-fantasy" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$5.0.$6.0.1">Join</a></span></li></ul></span><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$6"><ul class="nav-menu-secondary no-children" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$6.0"><li class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$6.0.$0"><a href="http://www.scout.com/military/warrior/" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$6.0.$0.0"><img class="nav-menu-item-icon" src="http://img.scout.com/sites/default/files/sites/warrior.png?h=50&amp;w=50" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$6.0.$0.0.0"/></a><div class="nav-menu-link-container" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$6.0.$0.1"><a href="http://www.scout.com/military/warrior/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$6.0.$0.1.0">Warrior</a><div class="nav-menu-description" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$6.0.$0.1.1">The latest news and tech from the field of combat.</div></div></li></ul></span><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7"><ul class="nav-menu-secondary no-children" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0"><li class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$0"><a href="http://www.scout.com/outdoors/fishing/" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$0.0"><img class="nav-menu-item-icon" src="http://img.scout.com/sites/default/files/2016/04/26/fisherman.png?h=50&amp;w=50" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$0.0.0"/></a><div class="nav-menu-link-container" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$0.1"><a href="http://www.scout.com/outdoors/fishing/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$0.1.0">North American Fisherman</a><div class="nav-menu-description" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$0.1.1">Fishing news and video from NAF.</div></div></li><li class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$1"><a href="http://www.scout.com/outdoors/wired2fish" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$1.0"><img class="nav-menu-item-icon" src="http://img.scout.com/sites/default/files/sites/wired2fish_1.png?h=50&amp;w=50" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$1.0.0"/></a><div class="nav-menu-link-container" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$1.1"><a href="http://www.scout.com/outdoors/wired2fish" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$1.1.0">Wired2Fish</a><div class="nav-menu-description" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$1.1.1">Gear reviews, guides, and how-to videos for serious anglers.</div></div></li><li class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$2"><a href="http://www.scout.com/outdoors/fishhound/" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$2.0"><img class="nav-menu-item-icon" src="http://img.scout.com/sites/default/files/2016/08/08/fishhound_tile.png?h=50&amp;w=50" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$2.0.0"/></a><div class="nav-menu-link-container" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$2.1"><a href="http://www.scout.com/outdoors/fishhound/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$2.1.0">Fishhound</a><div class="nav-menu-description" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$7.0.$2.1.1">Tracking all things fishing...all the time.</div></div></li></ul></span><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$8"><ul class="nav-menu-secondary no-children" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$8.0"><li class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$8.0.$0"><a href="http://www.scout.com/outdoors/hunting/" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$8.0.$0.0"><img class="nav-menu-item-icon" src="http://img.scout.com/sites/default/files/sites/hunter_square_v2.png?h=50&amp;w=50" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$8.0.$0.0.0"/></a><div class="nav-menu-link-container" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$8.0.$0.1"><a href="http://www.scout.com/outdoors/hunting/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$8.0.$0.1.0">North American Hunter</a><div class="nav-menu-description" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$8.0.$0.1.1">Hunting news, video, and gear reviews from NAH.</div></div></li></ul></span><span data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9"><ul class="nav-menu-secondary no-children" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0"><li class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$0"><a href="http://www.scout.com/gear/" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$0.0"><img class="nav-menu-item-icon" src="http://img.scout.com/sites/default/files/sites/gear2.png?h=50&amp;w=50" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$0.0.0"/></a><div class="nav-menu-link-container" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$0.1"><a href="http://www.scout.com/gear/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$0.1.0">Gear</a><div class="nav-menu-description" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$0.1.1">News and reviews on the hottest gear, fastest cars, and latest tech.</div></div></li><li class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$1"><a href="http://www.scout.com/home/build" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$1.0"><img class="nav-menu-item-icon" src="http://img.scout.com/sites/default/files/sites/handy.png?h=50&amp;w=50" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$1.0.0"/></a><div class="nav-menu-link-container" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$1.1"><a href="http://www.scout.com/home/build" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$1.1.0">Build</a><div class="nav-menu-description" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$1.1.1">Gear reviews and how-to guides for the handyman.</div></div></li><li class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$2"><a href="http://www.scout.com/home/tailgating/" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$2.0"><img class="nav-menu-item-icon" src="http://img.scout.com/sites/default/files/sites/tailgater.png?h=50&amp;w=50" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$2.0.0"/></a><div class="nav-menu-link-container" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$2.1"><a href="http://www.scout.com/home/tailgating/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$2.1.0">Tailgate</a><div class="nav-menu-description" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$2.1.1">Recipes, games, and guides for American&#x27;s fastest-growing sport.</div></div></li><li class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$3"><a href="http://www.scout.com/home/gardening/" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$3.0"><img class="nav-menu-item-icon" src="http://img.scout.com/sites/default/files/sites/gardening.png?h=50&amp;w=50" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$3.0.0"/></a><div class="nav-menu-link-container" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$3.1"><a href="http://www.scout.com/home/gardening/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$3.1.0">Garden</a><div class="nav-menu-description" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$3.1.1">Tips and tricks for landscaping and lawn care.</div></div></li><li class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$4"><a href="http://www.scout.com/home/cooking/" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$4.0"><img class="nav-menu-item-icon" src="http://img.scout.com/sites/default/files/sites/cooking.png?h=50&amp;w=50" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$4.0.0"/></a><div class="nav-menu-link-container" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$4.1"><a href="http://www.scout.com/home/cooking/" class="nav-menu-text" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$4.1.0">Cook</a><div class="nav-menu-description" data-reactid=".1ttqiggz7cw.0.0.1.0.2.1.$9.0.$4.1.1">Recipes and tutorial videos.</div></div></li></ul></span></div></div></div><div class="scout-logo-wrapper" data-reactid=".1ttqiggz7cw.0.0.1.1"><a href="http://www.scout.com/" id="scout-logo" class="icon-scout-logo-small icon" data-reactid=".1ttqiggz7cw.0.0.1.1.0">SCOUT</a></div><div id="header-logo" class="ctx-bg-dark" data-reactid=".1ttqiggz7cw.0.0.1.2"><a href="/" class="site-logo" id="site-logo" data-reactid=".1ttqiggz7cw.0.0.1.2.0"><img src="http://cdn-o.scout.com/ORC0/416/images/site-logos-4x1/www.png" title="Greatness Discovered" data-reactid=".1ttqiggz7cw.0.0.1.2.0.0"/></a></div><div id="master-search-wrapper" data-reactid=".1ttqiggz7cw.0.0.1.3"><div id="master-search-overlay" class="overlay" data-reactid=".1ttqiggz7cw.0.0.1.3.0"></div><div class="header-overlay" data-reactid=".1ttqiggz7cw.0.0.1.3.1"></div><div id="master-search" class="closed" data-reactid=".1ttqiggz7cw.0.0.1.3.3"><div data-reactid=".1ttqiggz7cw.0.0.1.3.3.0"><input type="text" placeholder="Find your team, player, or passion..." class="ctx-bg-dark-darker ctx-border-dark-lighter" data-reactid=".1ttqiggz7cw.0.0.1.3.3.0.0"/><button class="icon icon_search ctx-bg-dark-lighter network" data-reactid=".1ttqiggz7cw.0.0.1.3.3.0.1"></button></div></div></div><div data-reactid=".1ttqiggz7cw.0.0.1.4"><div id="user-menu-stronga" data-reactid=".1ttqiggz7cw.0.0.1.4.0"><button class="button-reset" data-reactid=".1ttqiggz7cw.0.0.1.4.0.0">Sign In</button></div></div></div></header></div></div>
      </div>
      <div id="subheader"></div>
      <div id="content-area">
        <div id="error-message"></div>
        <div id="legacy" style="display: none;">
          <script type="text/javascript">
            setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0018/6407.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
          </script>
        </div>
        <div id="main">
          <div class="story-detail" data-reactid=".28eve6yjvgg" data-react-checksum="-174163447"><div id="top728x90" data-position="top" data-collapse="false" data-size="728x90" data-companion="true" class="ad box ad-border" data-reactid=".28eve6yjvgg.0:$0"></div><div itemscope="" itemtype="http://data-vocabulary.org/BreadcrumbList" data-reactid=".28eve6yjvgg.3"><div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" data-reactid=".28eve6yjvgg.3.$bc-0"><link itemprop="url" href="http://www.scout.com/" data-reactid=".28eve6yjvgg.3.$bc-0.0"/><meta itemprop="title" content="Home" data-reactid=".28eve6yjvgg.3.$bc-0.1"/></div><div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" data-reactid=".28eve6yjvgg.3.$bc-1"><link itemprop="url" href="http://www.scout.com/military" data-reactid=".28eve6yjvgg.3.$bc-1.0"/><meta itemprop="title" content="Military" data-reactid=".28eve6yjvgg.3.$bc-1.1"/></div><div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" data-reactid=".28eve6yjvgg.3.$bc-2"><link itemprop="url" href="http://www.scout.com/military/warrior" data-reactid=".28eve6yjvgg.3.$bc-2.0"/><meta itemprop="title" content="Warrior" data-reactid=".28eve6yjvgg.3.$bc-2.1"/></div><div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" data-reactid=".28eve6yjvgg.3.$bc-3"><link itemprop="url" href="http://www.scout.com/military/warrior/story/1678583-army-tests-attacks-warzone-base-defenses" data-reactid=".28eve6yjvgg.3.$bc-3.0"/><meta itemprop="title" content="Army Weapons Developers Assess How Future Enemies Will Attack Forward Operating Bases - Scout" data-reactid=".28eve6yjvgg.3.$bc-3.1"/></div></div><div id="article" itemscope="" itemtype="http://schema.org/NewsArticle" data-nav-path="storyDetail" data-reactid=".28eve6yjvgg.4"><meta itemprop="image" content="http://img.scout.com/sites/default/files/2017/01/27/maxresdefault%20%283%29.jpg" data-reactid=".28eve6yjvgg.4.0"/><meta itemprop="url" content="http://www.scout.com/military/warrior/story/1678583-army-tests-attacks-warzone-base-defenses" data-reactid=".28eve6yjvgg.4.1"/><meta itemprop="datePublished" content="2017-06-25T09:17:56-07:00" data-reactid=".28eve6yjvgg.4.2"/><meta itemprop="dateModified" content="2017-06-25T09:18:29-07:00" data-reactid=".28eve6yjvgg.4.3"/><meta itemprop="dateCreated" content="2017-06-25T09:17:56-07:00" data-reactid=".28eve6yjvgg.4.4"/><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization" data-reactid=".28eve6yjvgg.4.5"><meta itemprop="url" content="http://www.scout.com/military/warrior" data-reactid=".28eve6yjvgg.4.5.0"/><meta itemprop="name" content="Warrior" data-reactid=".28eve6yjvgg.4.5.1"/></div><div id="main-content" data-reactid=".28eve6yjvgg.4.6"><div class="scout-sticky" data-reactid=".28eve6yjvgg.4.6.0"><div class="scout-sticky-col " data-reactid=".28eve6yjvgg.4.6.0.$col0"><div class="story-article scout-col" data-nav-path="contentArea" data-reactid=".28eve6yjvgg.4.6.0.$col0.0"><div class="video-viewer main-photo" data-nav-path="heroArea" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.0"><div itemprop="video" itemscope="" itemtype="http://schema.org/VideoObject" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.0.0"><meta itemprop="embedUrl" content="http://www.scout.com/embed/video/1678583" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.0.0.0"/><meta itemprop="name" content="Army Threat Assessments" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.0.0.1"/><meta itemprop="description" content="Army Threat Assessments" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.0.0.2"/><meta itemprop="thumbnailURL" content="http://pictures.boxxspring.net/pictures/388224" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.0.0.3"/><meta itemprop="datePublished" content="2015-11-05T17:22:17.89037Z" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.0.0.4"/><meta itemprop="uploadDate" content="2015-11-05T17:22:17.89037Z" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.0.0.5"/><meta itemprop="height" content="348.75" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.0.0.6"/><meta itemprop="width" content="620" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.0.0.7"/></div><div class="video-area paused" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.0.1"><iframe src="http://widgets.boxxspring.com/MzAsNzMyODE5" width="620" height="348.75" frameborder="0" allowfullscreen="" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.0.1.0"></iframe><div data-reactid=".28eve6yjvgg.4.6.0.$col0.0.0.1.1"><button class="show-embed" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.0.1.1.0">Share &amp; Embed</button></div></div></div><div id="storyheader" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1"><h1 itemprop="headline" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.0"><span data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.0.0"></span><span data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.0.1"> </span><span data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.0.2">Army Weapons Developers Assess How Future Enemies Will Attack Forward Operating Bases</span></h1><div class="row" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.1"><div class="author medium-8 large-8 columns" itemscope="" itemtype="http://schema.org/Person" itemprop="author" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.1.0"><div data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.1.0.0"><meta itemprop="image" content="http://img.scout.com/sites/default/files/styles/author/public/2016/05/18/1ce18e0.jpg" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.1.0.0.0"/><img src="http://img.scout.com/sites/default/files/styles/author/public/2016/05/18/1ce18e0.jpg?w=50&amp;h=50&amp;faces=true" title="Scout Warrior" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.1.0.0.1"/></div><span itemprop="name" class="name" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.1.0.1">Scout Warrior</span><div class="info" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.1.0.2"><span data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.1.0.2.0">9:17 AM</span><span class="published-on" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.1.0.2.1"><span data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.1.0.2.1.0"> / Originally published on</span><a href="/military/warrior" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.1.0.2.1.1">Warrior</a></span></div></div><div class="story-article-sponsor medium-4 large-4 columns" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.1.1"><div id="top120x60" data-position="top" data-collapse="true" data-size="120x60" data-companion="false" class="ad collapsible companion" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.1.1.1.0"></div></div></div></div><div class="story-content " data-reactid=".28eve6yjvgg.4.6.0.$col0.0.2"><p itemprop="description" class="box image-caption" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.2.0">Army weapons developers tested Forward Operating Base protection technology. The idea is to fix vulnerabilities early in the developmental process before weapons are deployed by anticipating how enemies might attack.</p><div itemprop="articleBody" class="story-body" data-nav-path="storyBody" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.2.1"><p>Army acquisition leaders and weapons developers are increasing their thinking about how future enemies might attack ---and looking for weaknesses and vulnerabilities in their platforms and technologies earlier in the developmental process, senior service leaders told Scout Warrior.<p></p></p>
<p>The idea is to think like an enemy trying to defeat and/or out-maneuver U.S. Army weapons, vehicles, sensors and protective technologies in order to better determine how these systems might be vulnerable when employed, Mary Miller, former Deputy Assistant Secretary, Research and Technology, told Scout Warrior in an interview last year.<p></p></p>
<p>The goal of this thinking, she explained, is to identify “fixes” or design alternatives to further harden a weapons system before it is fielded and faces contact with an enemy.<p></p></p>
<p>“We have taken it upon ourselves to look at early developmental systems for potential vulnerabilities. As we understand where we might have shortfalls or weaknesses in emerging programs, we can fix them before things go to production,” Miller added.<p></p></p>
<p>The Army is already conducting what it calls “Red Teaming” wherein groups of threat assessment experts explore the realm of potential enemy activity to include the types of weapons, tactics and strategies they might be expected to employ.<p></p></p>
<p>“Red Teams” essentially act like an enemy and use as much ingenuity as possible to examine effective ways of attacking U.S. forces. These exercises often yield extremely valuable results when it comes to training and preparing soldiers for combat and finding weaknesses in U.S. strategies or weapons platforms.<p></p></p>
<p>This recent push, within the Army acquisition world, involves a studied emphasis on “Red Teaming” emerging technologies much earlier in the acquisition process to engineer solutions that counter threats in the most effective manner well before equipment is fully developed, produced or worst case, deployed.<p></p></p>
<p>Miller explained that this strategic push to search for problems, vulnerabilities and weaknesses within weapons systems very early in the acquisition process was designed to keep the Army in front of enemies.<p></p></p>
<p>A key concept is, of course, to avoid a circumstance wherein soldiers in combat are using weapons and technologies which have “fixable” problems or deficiencies which could have been identified and successfully addressed at a much earlier point in the developmental process.<p></p></p>
<p>As a result, weapons developers in the Army acquisition world and Science and Technology (S&amp;T) experts spend a lot of time envisioning potential future conflict scenarios with next-generation weapons and technologies.<p></p></p>
<p>Miller emphasized how the Army is increasingly working to develop an ability to operate, fight and win in contested environments. This could include facing enemies using long range sensors and missiles, cyber attacks, electronic warfare, laser weapons and even anti-satellite technologies designed to deny U.S. soldiers the use of GPS navigation and mapping, among other things.<p></p></p>
<p>As a result, Army engineers, acquisition professionals and weapons developers are working now to ensure that tomorrow’s systems are as effective and as impenetrable as possible.<p></p></p>
<p>"We need to better understand vulnerabilities before we design something for our soldiers. We need to see if they have inherent glitches. We now face potential adversaries that are becoming technically on par with us,” Miller said. “We are asking the S&amp;T enterprise to think ahead to a scenario where our enemies might be using our technologies against ourselves,” Miller said. </p>
<p><p></p></p>
<p><img title="Army Weapons Developers Want To Engineer Better Weapons and Protective Technologies" height="2848" width="4272" src="http://img.scout.com/sites/default/files/712267-R-KDL47-564.jpg" alt="" data-fid="37244" data-media-element="1" /></p>
<p>One recent example which advanced the Army acquisition community’s strategy to look for and address vulnerabilities early in the developmental process involved an assessment of Forward Operating Base, or FOB, protection technologies used in Afghanistan.</p>
<p>The “Deployable Force Protection” program focused on protection systems including sensors, towers and weapons systems designed to identify and destroy approaching threats to the FOB. These systems were being urgently deployed to Afghanistan in a rapid effort to better protect soldiers. The Army performed useful assessments of these technologies, integrating them into realistic, relevant scenarios in order to discern where there may be vulnerabilities, Miller explained.<p></p></p>
<p>Teams of Warfighters, weapons experts, engineers and acquisition professionals tried to think about how enemy fighters might try to attack FOBs protected with Deployable Force Protection technologies. They looked for gaps in the sensors’ field of view, angles of possible attack and searched for performance limitations when integrated into a system of FOB protection technologies. They examined small arms attacks, mortar and rocket attacks and ways groups of enemy fighters might seek to approach a FOB. The result of the process led to some worthwhile design changes and enhancements to force protection equipment, Miller explained.<p></p></p>
<p>“We have focused on small bases in Afghanistan and did Red Teaming here (in the U.S.) to make sure the system was robust. We’ve taken that whole mindset and now merged it into a new program concept," Miller said. </p>
<p><p></p><a href="http://www.scout.com/military/warrior" style="line-height: 18.2px;"><img src="http://img.scout.com/sites/default/files/2016/06/03/Warrior-2nd-Batch-2_0.jpg" width="721" height="203" alt="Visit Warrior" /></a></p>
<p><p></p></p>
<ul><li><a href="http://www.scout.com/military/warrior/blip/bio">Kris Osborn</a> can be reached at <a href="mailto:Kris.Osborn@Scout.com">Kris.Osborn@Scout.com</a>.</li>
<li>To Ask Military Expert KRIS OSBORN Questions, <a href="http://www.scout.com/military/warrior/forums">VISIT THE WARRIOR FORUMS.</a></li>
</ul><p><p></p></p>
<p><p> </p></p>
<p></p>
<p><p> </p></p> </div><div class="bottom-share-bar" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.2.2"><button class="wide facebook button" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.2.2.0"><span class="icon icon_facebook" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.2.2.0.0"></span><span data-reactid=".28eve6yjvgg.4.6.0.$col0.0.2.2.0.1">  Share on Facebook</span></button><a class="wide twitter button" href="https://twitter.com/intent/tweet?url=http://www.scout.com/military/warrior/story/1678583-army-tests-attacks-warzone-base-defenses" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.2.2.1"><span class="icon icon_twitter" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.2.2.1.0"></span><span data-reactid=".28eve6yjvgg.4.6.0.$col0.0.2.2.1.1">  Share on Twitter</span></a></div><div id="taboola-below-article-thumbnails" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.2.3"></div><noscript data-reactid=".28eve6yjvgg.4.6.0.$col0.0.2.5"></noscript><div id="bottom3x3" data-position="bottom" data-collapse="false" data-size="3x3" data-companion="false" class="ad box ad-border companion" data-reactid=".28eve6yjvgg.4.6.0.$col0.0.2.6"></div></div></div></div><div class="scout-sticky-col " data-reactid=".28eve6yjvgg.4.6.0.$col1"><div class="right-sidebar scout-col" data-nav-path="rightSidebar" data-reactid=".28eve6yjvgg.4.6.0.$col1.0"><div id="top300x600" data-position="top" data-collapse="false" data-size="300x600" data-companion="true" class="ad box ad-border" data-reactid=".28eve6yjvgg.4.6.0.$col1.0.0"></div><div id="top1x1" data-position="top" data-collapse="false" data-size="1x1" data-companion="false" class="ad box ad-border companion" data-reactid=".28eve6yjvgg.4.6.0.$col1.0.1"></div><div data-nav-path="TrendingStoryNote" id="TrendingStoryNote" class="editors-choice-note note" data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2"><a href="/" data-scroll-from="TrendingStoryNote" data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.0"><h3 class="heading" data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.0.0">Trending on Scout</h3></a><hr data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.1"/><div class="stories" data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.2"><span data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.2.$0"><a href="http://www.scout.com/military/warrior/story/1636365-feature-uss-missouri-hosts-japanese-surrender?s=143" data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.2.$0.0">Feature:USS Missouri Hosts Japanese Surrender</a><hr data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.2.$0.1"/></span><span data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.2.$1"><a href="http://www.scout.com/college/lsu/story/1787254-finals-bound-lsu-cruises-past-oregon-state?s=143" data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.2.$1.0">Finals-bound: LSU cruises past Oregon State</a><hr data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.2.$1.1"/></span><span data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.2.$2"><a href="http://www.scout.com/military/warrior/story/1678583-army-tests-attacks-warzone-base-defenses?s=143" data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.2.$2.0">Army Tests, Attacks Warzone Base Defenses</a><hr data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.2.$2.1"/></span><span data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.2.$3"><a href="http://www.scout.com/college/arkansas-state/story/1787171-title-ix-turns-45?s=143" data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.2.$3.0">Title IX turns 45</a><hr data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.2.$3.1"/></span><span data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.2.$4"><a href="http://www.scout.com/college/usc/story/1787237-trojans-get-fourth-linebacker-commit?s=143" data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.2.$4.0">Trojans get fourth linebacker commit</a><hr data-reactid=".28eve6yjvgg.4.6.0.$col1.0.2.2.$4.1"/></span></div></div><div id="bottom300x600" data-position="bottom" data-collapse="false" data-size="300x600" data-companion="true" class="ad box ad-border" data-reactid=".28eve6yjvgg.4.6.0.$col1.0.3"></div></div></div></div></div><div class="homestream" data-reactid=".28eve6yjvgg.4.8:1"><div class="homestream-title" data-reactid=".28eve6yjvgg.4.8:1.0"><hr data-reactid=".28eve6yjvgg.4.8:1.0.0"/><h3 data-reactid=".28eve6yjvgg.4.8:1.0.1"><span data-reactid=".28eve6yjvgg.4.8:1.0.1.0"><span data-reactid=".28eve6yjvgg.4.8:1.0.1.0.0">Scout</span><span data-reactid=".28eve6yjvgg.4.8:1.0.1.0.1"> Top Stories</span></span></h3></div><div style="height:540px;" data-reactid=".28eve6yjvgg.4.8:1.1"><div data-nav-path="HomestreamPosition0x0" style="visibility:visible;display:block;position:absolute;width:310px;height:260px;top:10px;left:10px;" class="base-note note" data-reactid=".28eve6yjvgg.4.8:1.1.$0"><a id="note-StorySummary-1787292" data-scroll-from="note-StorySummary-1787292" data-nav-path="StorySummaryNote" href="http://www.scout.com/college/florida/story/1787292-faedo-byrne-propel-gators-into-championship?s=143" class="story-note note free-story" title="Bruce Thorson-USA TODAY Sports" data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0"><span class="overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.3"></span><img class="story-image" alt="" data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.4"/><div class="story-info" data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.5"><h4 class="title" data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.5.0"><span class="title-text" data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.5.0.0"><span data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.5.0.0.0">Faedo &amp; Byrne propel Gators into Championship</span></span></h4><span class="story-deck" data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.5.1"><span data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.5.1.0">Junior starter Alex Faedo went 7.1 innings of shutout ball of TCU (50-18), while closer Michael Byrne saved his 18th game of the year for the Gators as the two combined for 14…</span><br data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.5.1.1"/><br data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.5.1.3"/><br data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.5.1.5"/><span class="author right" data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.5.1.6"><span class="by" data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.5.1.6.0">by</span><span data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.5.1.6.1"> </span><span data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.5.1.6.2">Bob Redman</span></span></span><div class="under-title" data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.5.2"><div class="site-name left" data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.5.2.0">Fightin Gators</div><span class="date time-ago right" data-reactid=".28eve6yjvgg.4.8:1.1.$0.$0.5.2.1">Yesterday at 8:32 PM</span></div></div></a></div><div data-nav-path="HomestreamPosition0x1" style="visibility:visible;display:block;position:absolute;width:310px;height:260px;top:10px;left:330px;" class="base-note note" data-reactid=".28eve6yjvgg.4.8:1.1.$1"><a id="note-StorySummary-1787297" data-scroll-from="note-StorySummary-1787297" data-nav-path="StorySummaryNote" href="http://www.scout.com/college/michigan/story/1787297-brown-s-genius-lures-thomas-to-michigan?s=143" class="story-note note free-story breaking" title="Sam Webb" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1"><span data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.2"><span class="breaking-message overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.2.0"><span class="speaker icon icon_speaker" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.2.0.0"></span><span data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.2.0.1">Breaking News</span></span><span class="breaking-banner overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.2.1"></span></span><span class="overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.3"></span><img class="story-image" alt="" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.4"/><div class="story-info" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5"><h4 class="title" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.0"><span class="title-text" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.0.0"><span data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.0.0.0">Brown’s “Genius” Lures Thomas to Michigan</span></span><span class="icon icon_circle-play" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.0.1"></span></h4><span class="story-deck" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.1"><span data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.1.0">Don Brown has earned a reputation as one of the best defensive minds in football.  The chance to be developed by him is an opportunity 2019 Bradenton (Fla.) IMG Academy linebacker…</span><br data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.1.1"/><br data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.1.3"/><span class="icon icon_circle-play" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.1.4"></span><br data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.1.5"/><span class="author right" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.1.6"><span class="by" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.1.6.0">by</span><span data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.1.6.1"> </span><span data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.1.6.2">Sam Webb</span></span></span><div class="under-title" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.2"><div class="site-name left" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.2.0">The Michigan Insider</div><span class="date time-ago right" data-reactid=".28eve6yjvgg.4.8:1.1.$1.$1.5.2.1">Yesterday at 6:37 PM</span></div></div></a></div><div data-nav-path="HomestreamPosition0x2" style="visibility:visible;display:block;position:absolute;width:310px;height:260px;top:10px;left:650px;" class="base-note note" data-reactid=".28eve6yjvgg.4.8:1.1.$2"><a id="note-StorySummary-1787254" data-scroll-from="note-StorySummary-1787254" data-nav-path="StorySummaryNote" href="http://www.scout.com/college/lsu/story/1787254-finals-bound-lsu-cruises-past-oregon-state?s=143" class="story-note note free-story" title="USA Today" data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2"><span class="overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.3"></span><img class="story-image" alt="" data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.4"/><div class="story-info" data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.5"><h4 class="title" data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.5.0"><span class="title-text" data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.5.0.0"><span data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.5.0.0.0">Finals-bound: LSU cruises past Oregon State</span></span></h4><span class="story-deck" data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.5.1"><span data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.5.1.0">LSU uses a 3-HR power surge, Caleb Gilbert&#x27;s incredible performance to down the Beavers for second straight day</span><br data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.5.1.1"/><br data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.5.1.3"/><br data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.5.1.5"/><span class="author right" data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.5.1.6"><span class="by" data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.5.1.6.0">by</span><span data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.5.1.6.1"> </span><span data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.5.1.6.2">Randy Rosetta</span></span></span><div class="under-title" data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.5.2"><div class="site-name left" data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.5.2.0">Tiger Blitz</div><span class="date time-ago right" data-reactid=".28eve6yjvgg.4.8:1.1.$2.$2.5.2.1">Yesterday at 2:44 PM</span></div></div></a></div><div data-nav-path="HomestreamPosition1x0" style="visibility:visible;display:block;position:absolute;width:310px;height:260px;top:280px;left:10px;" class="base-note note" data-reactid=".28eve6yjvgg.4.8:1.1.$3"><a id="note-StorySummary-1787237" data-scroll-from="note-StorySummary-1787237" data-nav-path="StorySummaryNote" href="http://www.scout.com/college/usc/story/1787237-trojans-get-fourth-linebacker-commit?s=143" class="story-note note free-story breaking" title="Gerard Martinez | USCFootball.com" data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3"><span data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.2"><span class="breaking-message overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.2.0"><span class="speaker icon icon_speaker" data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.2.0.0"></span><span data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.2.0.1">Breaking News</span></span><span class="breaking-banner overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.2.1"></span></span><span class="overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.3"></span><img class="story-image" alt="" data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.4"/><div class="story-info" data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.5"><h4 class="title" data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.5.0"><span class="title-text" data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.5.0.0"><span data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.5.0.0.0">Trojans get fourth linebacker commit</span></span></h4><span class="story-deck" data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.5.1"><span data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.5.1.0">USC got an unexpected commitment from after an unexpected scholarship offer that went out this week to four-star linebacker Kana&#x27;i Mauga.</span><br data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.5.1.1"/><br data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.5.1.3"/><br data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.5.1.5"/><span class="author right" data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.5.1.6"><span class="by" data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.5.1.6.0">by</span><span data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.5.1.6.1"> </span><span data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.5.1.6.2">Gerard Martinez</span></span></span><div class="under-title" data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.5.2"><div class="site-name left" data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.5.2.0">USCFootball.com</div><span class="date time-ago right" data-reactid=".28eve6yjvgg.4.8:1.1.$3.$3.5.2.1">Yesterday at 12:54 PM</span></div></div></a></div><div data-nav-path="HomestreamPosition1x1" style="visibility:visible;display:block;position:absolute;width:310px;height:260px;top:280px;left:330px;" class="base-note note" data-reactid=".28eve6yjvgg.4.8:1.1.$4"><div id="BelowStoryDetail0300x250" data-position="BelowStoryDetail0" data-collapse="false" data-size="300x250" data-companion="false" class="ad box ad-border companion" data-reactid=".28eve6yjvgg.4.8:1.1.$4.0"></div></div><div data-nav-path="HomestreamPosition1x2" style="visibility:visible;display:block;position:absolute;width:310px;height:260px;top:280px;left:650px;" class="base-note note" data-reactid=".28eve6yjvgg.4.8:1.1.$5"><a id="note-StorySummary-1787088" data-scroll-from="note-StorySummary-1787088" data-nav-path="StorySummaryNote" href="http://www.scout.com/fantasy/story/1787088-las-vegas-world-championships-venue-announced?s=143" class="story-note note free-story breaking" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6"><span data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.2"><span class="breaking-message overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.2.0"><span class="speaker icon icon_speaker" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.2.0.0"></span><span data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.2.0.1">Breaking News</span></span><span class="breaking-banner overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.2.1"></span></span><span class="overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.3"></span><img class="story-image" alt="" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.4"/><div class="story-info" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5"><h4 class="title" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.0"><span class="title-text" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.0.0"><span data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.0.0.0">Las Vegas World Championships Venue Announced</span></span><span class="icon icon_circle-play" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.0.1"></span></h4><span class="story-deck" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.1"><span data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.1.0">The day you have all been waiting for is finally here... The 6th Annual Fantasy Football World Championships will be better than ever, hosted at The Palms Hotel and Casino!</span><br data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.1.1"/><br data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.1.3"/><span class="icon icon_circle-play" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.1.4"></span><br data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.1.5"/><span class="author right" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.1.6"><span class="by" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.1.6.0">by</span><span data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.1.6.1"> </span><span data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.1.6.2">Scott Atkins</span></span></span><div class="under-title" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.2"><div class="site-name left" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.2.0">Scout Fantasy</div><span class="date time-ago right" data-reactid=".28eve6yjvgg.4.8:1.1.$5.$6.5.2.1">Yesterday at 11:50 AM</span></div></div></a></div><div data-nav-path="HomestreamPosition2x0" style="visibility:hidden;display:none;position:absolute;width:310px;height:260px;top:550px;left:10px;" class="base-note note" data-reactid=".28eve6yjvgg.4.8:1.1.$6"><a id="note-StorySummary-1636365" data-scroll-from="note-StorySummary-1636365" data-nav-path="StorySummaryNote" href="http://www.scout.com/military/warrior/story/1636365-feature-uss-missouri-hosts-japanese-surrender?s=143" class="story-note note free-story" data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8"><span class="overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.3"></span><img class="story-image" alt="" data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.4"/><div class="story-info" data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.5"><h4 class="title" data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.5.0"><span class="title-text" data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.5.0.0"><span data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.5.0.0.0">Feature:USS Missouri Hosts Japanese Surrender</span></span></h4><span class="story-deck" data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.5.1"><span data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.5.1.0">Americas first battleship came in 1895 and the last one was decommissioned in 1992</span><br data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.5.1.1"/><br data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.5.1.3"/><br data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.5.1.5"/><span class="author right" data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.5.1.6"><span class="by" data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.5.1.6.0">by</span><span data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.5.1.6.1"> </span><span data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.5.1.6.2">We Are the Mighty</span></span></span><div class="under-title" data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.5.2"><div class="site-name left" data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.5.2.0">Warrior</div><span class="date time-ago right" data-reactid=".28eve6yjvgg.4.8:1.1.$6.$8.5.2.1">Yesterday at 8:14 AM</span></div></div></a></div><div data-nav-path="HomestreamPosition2x1" style="visibility:hidden;display:none;position:absolute;width:310px;height:260px;top:550px;left:330px;" class="base-note note" data-reactid=".28eve6yjvgg.4.8:1.1.$7"><a id="note-StorySummary-1787171" data-scroll-from="note-StorySummary-1787171" data-nav-path="StorySummaryNote" href="http://www.scout.com/college/arkansas-state/story/1787171-title-ix-turns-45?s=143" class="story-note note free-story" title="Martin Falbisoner - Own work, CC BY-SA 3.0, https://commons.wikimedia.org/w/index.php?curid=28359026" data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9"><span class="overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.3"></span><img class="story-image" alt="" data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.4"/><div class="story-info" data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.5"><h4 class="title" data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.5.0"><span class="title-text" data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.5.0.0"><span data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.5.0.0.0">Title IX turns 45</span></span></h4><span class="story-deck" data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.5.1"><span data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.5.1.0">Title IX is now 45 years old, a look at the impact.</span><br data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.5.1.1"/><br data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.5.1.3"/><br data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.5.1.5"/><span class="author right" data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.5.1.6"><span class="by" data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.5.1.6.0">by</span><span data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.5.1.6.1"> </span><span data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.5.1.6.2">AStateNation</span></span></span><div class="under-title" data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.5.2"><div class="site-name left" data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.5.2.0">AState Nation</div><span class="date time-ago right" data-reactid=".28eve6yjvgg.4.8:1.1.$7.$9.5.2.1">Friday at 10:06 PM</span></div></div></a></div><div data-nav-path="HomestreamPosition2x2" style="visibility:hidden;display:none;position:absolute;width:310px;height:260px;top:550px;left:650px;" class="base-note note" data-reactid=".28eve6yjvgg.4.8:1.1.$8"><a id="note-StorySummary-1787169" data-scroll-from="note-StorySummary-1787169" data-nav-path="StorySummaryNote" href="http://www.scout.com/college/florida/story/1787169-gators-drop-advantage-game-9-2-to-tcu?s=143" class="story-note note free-story" title="Steven Branscombe-USA TODAY Sports" data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10"><span class="overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.3"></span><img class="story-image" alt="" data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.4"/><div class="story-info" data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.5"><h4 class="title" data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.5.0"><span class="title-text" data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.5.0.0"><span data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.5.0.0.0">Gators drop advantage game 9-2 to TCU</span></span></h4><span class="story-deck" data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.5.1"><span data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.5.1.0">With a chance to skip an elimination game, the Florida Gators (49-19) did almost everything wrong Friday night in a 9-2 loss to TCU (50-17), forcing the two teams to meet again…</span><br data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.5.1.1"/><br data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.5.1.3"/><br data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.5.1.5"/><span class="author right" data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.5.1.6"><span class="by" data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.5.1.6.0">by</span><span data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.5.1.6.1"> </span><span data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.5.1.6.2">Bob Redman</span></span></span><div class="under-title" data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.5.2"><div class="site-name left" data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.5.2.0">Fightin Gators</div><span class="date time-ago right" data-reactid=".28eve6yjvgg.4.8:1.1.$8.$10.5.2.1">Friday at 9:51 PM</span></div></div></a></div><div data-nav-path="HomestreamPosition3x0" style="visibility:hidden;display:none;position:absolute;width:310px;height:260px;top:820px;left:10px;" class="base-note note" data-reactid=".28eve6yjvgg.4.8:1.1.$9"><a id="note-StorySummary-1787136" data-scroll-from="note-StorySummary-1787136" data-nav-path="StorySummaryNote" href="http://www.scout.com/college/oklahoma/story/1787136-kundarrius-taylor-commits-to-sooners?s=143" class="story-note note free-story breaking" title="Kundarrius Taylor (Gene Swindoll, Gene&#x27;s Page)" data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11"><span data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.2"><span class="breaking-message overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.2.0"><span class="speaker icon icon_speaker" data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.2.0.0"></span><span data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.2.0.1">Breaking News</span></span><span class="breaking-banner overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.2.1"></span></span><span class="overlay" data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.3"></span><img class="story-image" alt="" data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.4"/><div class="story-info" data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.5"><h4 class="title" data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.5.0"><span class="title-text" data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.5.0.0"><span data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.5.0.0.0">Kundarrius Taylor commits to Sooners</span></span></h4><span class="story-deck" data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.5.1"><span data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.5.1.0">OU is not done yet Friday, adding a second commitment following the pledge of wide receiver Kundarrius Taylor.</span><br data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.5.1.1"/><br data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.5.1.3"/><br data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.5.1.5"/><span class="author right" data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.5.1.6"><span class="by" data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.5.1.6.0">by</span><span data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.5.1.6.1"> </span><span data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.5.1.6.2">Bob Przybylo</span></span></span><div class="under-title" data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.5.2"><div class="site-name left" data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.5.2.0">Sooners Illustrated</div><span class="date time-ago right" data-reactid=".28eve6yjvgg.4.8:1.1.$9.$11.5.2.1">Friday at 4:02 PM</span></div></div></a></div></div><button class="ctx-bg-bright" data-reactid=".28eve6yjvgg.4.8:1.2">Load More</button></div></div></div>
        </div>
        <div id="sidebar"></div>
      </div>
      <div id="footer">
        <footer data-nav-path="footer" data-reactid=".2jb6r82680" data-react-checksum="-425107354"><div class="wide-ad" data-reactid=".2jb6r82680.0"><div id="bottom728x90" data-position="bottom" data-collapse="false" data-size="728x90" data-companion="false" class="ad box ad-border companion" data-reactid=".2jb6r82680.0.$0"></div></div><div id="mega-footer-legal" data-reactid=".2jb6r82680.1"><span class="red-emphasis" data-reactid=".2jb6r82680.1.0">PLEASE NOTE</span><span data-reactid=".2jb6r82680.1.1">: Scout has joined the CBS Interactive family and effective as of July 16, 2017 your use and our operation of this website will no longer be subject to the </span><a href="http://www.scout.com/3/privacy-policy.html" data-reactid=".2jb6r82680.1.2">Privacy Policy</a><span data-reactid=".2jb6r82680.1.3"> and </span><a href="http://www.scout.com/3/terms-of-service.html" data-reactid=".2jb6r82680.1.4">Terms of Service</a><span data-reactid=".2jb6r82680.1.5"> posted in the footer of this page, and will instead be subject to the standard </span><a href="https://www.cbsinteractive.com/legal/cbsi/privacy-policy" data-reactid=".2jb6r82680.1.6">CBS Interactive Privacy Policy</a><span data-reactid=".2jb6r82680.1.7"> and </span><a href="https://www.cbsinteractive.com/legal/cbsi/terms-of-use" data-reactid=".2jb6r82680.1.8">Terms of Use</a><span data-reactid=".2jb6r82680.1.9"> (which you may review by clicking on the foregoing links to such documents).</span></div><div id="mega-footer" data-reactid=".2jb6r82680.2"><div id="mega-footer-content" data-reactid=".2jb6r82680.2.0"><a href="http://www.scout.com/" data-reactid=".2jb6r82680.2.0.0"><span class="icon-scout-logo-big scoutlogo" data-reactid=".2jb6r82680.2.0.0.0"> </span></a><div class="hfooter footer-default" data-reactid=".2jb6r82680.2.0.1"><ul data-reactid=".2jb6r82680.2.0.1.$0"><li class="first" data-reactid=".2jb6r82680.2.0.1.$0.$first">NCAA</li><li data-reactid=".2jb6r82680.2.0.1.$0.1:$0"><a href="http://www.scout.com/college" data-reactid=".2jb6r82680.2.0.1.$0.1:$0.$0">Teams</a></li><li data-reactid=".2jb6r82680.2.0.1.$0.1:$1"><a href="http://www.scout.com/college/football/forums" data-reactid=".2jb6r82680.2.0.1.$0.1:$1.$1">Forums</a></li><li data-reactid=".2jb6r82680.2.0.1.$0.1:$2"><a href="http://www.scout.com/college/basketball" data-reactid=".2jb6r82680.2.0.1.$0.1:$2.$2">Basketball</a></li><li data-reactid=".2jb6r82680.2.0.1.$0.1:$3"><a href="http://www.scout.com/college/basketball/recruiting" data-reactid=".2jb6r82680.2.0.1.$0.1:$3.$3">BB Recruiting</a></li><li data-reactid=".2jb6r82680.2.0.1.$0.1:$4"><a href="http://www.scout.com/college/football" data-reactid=".2jb6r82680.2.0.1.$0.1:$4.$4">Football</a></li><li data-reactid=".2jb6r82680.2.0.1.$0.1:$5"><a href="http://www.scout.com/college/football/recruiting" data-reactid=".2jb6r82680.2.0.1.$0.1:$5.$5">FB Recruiting</a></li><li data-reactid=".2jb6r82680.2.0.1.$0.1:$6"><a href="http://www.scout.com/junior-college-football" data-reactid=".2jb6r82680.2.0.1.$0.1:$6.$6">JC Football</a></li></ul><ul data-reactid=".2jb6r82680.2.0.1.$1"><li class="first" data-reactid=".2jb6r82680.2.0.1.$1.$first">NFL</li><li data-reactid=".2jb6r82680.2.0.1.$1.1:$0"><a href="http://www.scout.com/nfl" data-reactid=".2jb6r82680.2.0.1.$1.1:$0.$0">Teams</a></li><li data-reactid=".2jb6r82680.2.0.1.$1.1:$1"><a href="http://www.scout.com/nfl/forums" data-reactid=".2jb6r82680.2.0.1.$1.1:$1.$1">Forums</a></li><li data-reactid=".2jb6r82680.2.0.1.$1.1:$2"><a href="http://www.scout.com/fantasy" data-reactid=".2jb6r82680.2.0.1.$1.1:$2.$2">Fantasy</a></li><li data-reactid=".2jb6r82680.2.0.1.$1.1:$3"><a href="http://www.scout.com/nfl/4/1.html" data-reactid=".2jb6r82680.2.0.1.$1.1:$3.$3">News</a></li><li data-reactid=".2jb6r82680.2.0.1.$1.1:$4"><a href="http://www.scout.com/nfl/a.z?s=127&amp;p=9&amp;c=12&amp;nid=83&amp;lnid=83&amp;yr=2017" data-reactid=".2jb6r82680.2.0.1.$1.1:$4.$4">Free Agents</a></li><li data-reactid=".2jb6r82680.2.0.1.$1.1:$5"><a href="http://www.scout.com/nfl/a.z?s=127&amp;p=9&amp;c=12&amp;nid=83&amp;lnid=124&amp;yr=2017" data-reactid=".2jb6r82680.2.0.1.$1.1:$5.$5">Draft</a></li></ul><ul data-reactid=".2jb6r82680.2.0.1.$2"><li class="first" data-reactid=".2jb6r82680.2.0.1.$2.$first">MLB</li><li data-reactid=".2jb6r82680.2.0.1.$2.1:$0"><a href="http://www.scout.com/mlb" data-reactid=".2jb6r82680.2.0.1.$2.1:$0.$0">Teams</a></li><li data-reactid=".2jb6r82680.2.0.1.$2.1:$1"><a href="http://www.scout.com/mlb/forums" data-reactid=".2jb6r82680.2.0.1.$2.1:$1.$1">Forums</a></li><li data-reactid=".2jb6r82680.2.0.1.$2.1:$2"><a href="http://www.scout.com/mlb/4/1.html" data-reactid=".2jb6r82680.2.0.1.$2.1:$2.$2">News</a></li><li data-reactid=".2jb6r82680.2.0.1.$2.1:$3"><a href="http://www.scout.com/mlb/a.z?s=243&amp;p=9&amp;c=12&amp;nid=287&amp;lnid=287&amp;pid=88&amp;yr=2017" data-reactid=".2jb6r82680.2.0.1.$2.1:$3.$3">Top Prospects</a></li><li data-reactid=".2jb6r82680.2.0.1.$2.1:$4"><a href="http://www.scout.com/mlb/scouting" data-reactid=".2jb6r82680.2.0.1.$2.1:$4.$4">Scouting</a></li></ul><ul data-reactid=".2jb6r82680.2.0.1.$3"><li class="first" data-reactid=".2jb6r82680.2.0.1.$3.$first">Home</li><li data-reactid=".2jb6r82680.2.0.1.$3.1:$0"><a href="http://www.scout.com/home/build/" data-reactid=".2jb6r82680.2.0.1.$3.1:$0.$0">Handy</a></li><li data-reactid=".2jb6r82680.2.0.1.$3.1:$1"><a href="http://www.scout.com/home/cooking/" data-reactid=".2jb6r82680.2.0.1.$3.1:$1.$1">Cooking</a></li><li data-reactid=".2jb6r82680.2.0.1.$3.1:$2"><a href="http://www.scout.com/home/gardening/" data-reactid=".2jb6r82680.2.0.1.$3.1:$2.$2">Gardening</a></li><li data-reactid=".2jb6r82680.2.0.1.$3.1:$3"><a href="http://www.scout.com/home/tailgating/" data-reactid=".2jb6r82680.2.0.1.$3.1:$3.$3">Tailgater</a></li></ul><ul data-reactid=".2jb6r82680.2.0.1.$4"><li class="first" data-reactid=".2jb6r82680.2.0.1.$4.$first">More</li><li data-reactid=".2jb6r82680.2.0.1.$4.1:$0"><a href="http://www.scout.com/outdoors/hunting" data-reactid=".2jb6r82680.2.0.1.$4.1:$0.$0">Hunting</a></li><li data-reactid=".2jb6r82680.2.0.1.$4.1:$1"><a href="http://www.scout.com/outdoors/fishing" data-reactid=".2jb6r82680.2.0.1.$4.1:$1.$1">Fishing</a></li><li data-reactid=".2jb6r82680.2.0.1.$4.1:$2"><a href="http://www.scout.com/military/warrior" data-reactid=".2jb6r82680.2.0.1.$4.1:$2.$2">Warrior</a></li><li data-reactid=".2jb6r82680.2.0.1.$4.1:$3"><a href="http://www.scout.com/golf" data-reactid=".2jb6r82680.2.0.1.$4.1:$3.$3">Golf</a></li><li data-reactid=".2jb6r82680.2.0.1.$4.1:$4"><a href="http://www.scout.com/nba" data-reactid=".2jb6r82680.2.0.1.$4.1:$4.$4">NBA</a></li><li data-reactid=".2jb6r82680.2.0.1.$4.1:$5"><a href="http://www.scout.com/high-school" data-reactid=".2jb6r82680.2.0.1.$4.1:$5.$5">High School</a></li></ul><ul data-reactid=".2jb6r82680.2.0.1.$5"><li class="first" data-reactid=".2jb6r82680.2.0.1.$5.$first">Other</li><li data-reactid=".2jb6r82680.2.0.1.$5.1:$0"><a href="https://itunes.apple.com/us/app/scout.com/id969228328" target="_blank" data-reactid=".2jb6r82680.2.0.1.$5.1:$0.$0">App</a></li><li data-reactid=".2jb6r82680.2.0.1.$5.1:$1"><a href="http://www.scout.com/membership" target="_blank" data-reactid=".2jb6r82680.2.0.1.$5.1:$1.$1">Membership</a></li><li data-reactid=".2jb6r82680.2.0.1.$5.1:$2"><a href="http://tickets.scout.com" data-reactid=".2jb6r82680.2.0.1.$5.1:$2.$2">Tickets</a></li><li data-reactid=".2jb6r82680.2.0.1.$5.1:$3"><a href="http://www.cbssports.com/" target="_blank" data-reactid=".2jb6r82680.2.0.1.$5.1:$3.$3">CBS Sports</a></li><li data-reactid=".2jb6r82680.2.0.1.$5.1:$4"><a href="/" data-reactid=".2jb6r82680.2.0.1.$5.1:$4.$4">Sign In</a></li><li data-reactid=".2jb6r82680.2.0.1.$5.1:$5"><a href="/" data-reactid=".2jb6r82680.2.0.1.$5.1:$5.$5">Sign Up</a></li></ul></div></div></div><div class="cbs-footer" data-reactid=".2jb6r82680.3"><a href="http://247sports.com/" title="247 Sports" data-reactid=".2jb6r82680.3.0"><span class="cbs-247-logo" data-reactid=".2jb6r82680.3.0.0">247 Sports</span></a><a href="http://cbssports.com" title="CBS Sports Digital" data-reactid=".2jb6r82680.3.1"><span class="cbs-sports-logo" data-reactid=".2jb6r82680.3.1.0">CBS Sports Digital</span></a></div><div id="site-footer" data-reactid=".2jb6r82680.4"><button class="toplink hide-for-large-up" data-reactid=".2jb6r82680.4.0">Back To Top</button><div id="site-footer-content" data-reactid=".2jb6r82680.4.1"><ul id="site-footer-social" data-reactid=".2jb6r82680.4.1.0"><li data-reactid=".2jb6r82680.4.1.0.$0"><a href="https://twitter.com/scoutmedia" class="icon icon_twitter undefined" target="_blank" data-reactid=".2jb6r82680.4.1.0.$0.0"><span data-reactid=".2jb6r82680.4.1.0.$0.0.0">Twitter</span></a></li><li data-reactid=".2jb6r82680.4.1.0.$1"><a href="https://www.facebook.com/Scout" class="icon icon_facebook undefined" target="_blank" data-reactid=".2jb6r82680.4.1.0.$1.0"><span data-reactid=".2jb6r82680.4.1.0.$1.0.0">Facebook</span></a></li><li data-reactid=".2jb6r82680.4.1.0.$2"><a href="https://instagram.com/Scout" class="icon icon_instagram undefined" target="_blank" data-reactid=".2jb6r82680.4.1.0.$2.0"><span data-reactid=".2jb6r82680.4.1.0.$2.0.0">Instagram</span></a></li><li data-reactid=".2jb6r82680.4.1.0.$3"><a href="http://rss.scout.com/rss.aspx?p=18&amp;s=143" class="icon icon_rss undefined" target="_blank" data-reactid=".2jb6r82680.4.1.0.$3.0"><span data-reactid=".2jb6r82680.4.1.0.$3.0.0">RSS Feed</span></a></li></ul><ul id="site-footer-links" data-reactid=".2jb6r82680.4.1.1"><li data-reactid=".2jb6r82680.4.1.1.$0"><a href="http://www.scout.com/corporate/3/about.html" data-reactid=".2jb6r82680.4.1.1.$0.$0">About</a></li><li data-reactid=".2jb6r82680.4.1.1.$1"><a href="http://www.scout.com/corporate/3/media-kit.html" target="_blank" data-reactid=".2jb6r82680.4.1.1.$1.$1">Advertisers</a></li><li data-reactid=".2jb6r82680.4.1.1.$2"><a href="http://www.scout.com/corporate/3/about.html" target="_blank" data-reactid=".2jb6r82680.4.1.1.$2.$2">Press</a></li><li data-reactid=".2jb6r82680.4.1.1.$3"><a href="http://www.scout.com/a.z?s=143&amp;p=3&amp;blipid=20023" target="_blank" data-reactid=".2jb6r82680.4.1.1.$3.$3">Help</a></li><li data-reactid=".2jb6r82680.4.1.1.$4"><a href="https://secure.scout.com/a.z?s=143&amp;p=5&amp;c=18" target="_blank" data-reactid=".2jb6r82680.4.1.1.$4.$4">Contact</a></li><li data-reactid=".2jb6r82680.4.1.1.$5"><a href="http://www.scout.com/3/privacy-policy.html" target="_blank" data-reactid=".2jb6r82680.4.1.1.$5.$5">Privacy Policy</a></li><li data-reactid=".2jb6r82680.4.1.1.$6"><a href="http://www.scout.com/3/terms-of-service.html" target="_blank" data-reactid=".2jb6r82680.4.1.1.$6.$6">Terms of Service</a></li><li data-reactid=".2jb6r82680.4.1.1.$7"><a href="http://www.cbsinteractive.com/careers" target="_blank" data-reactid=".2jb6r82680.4.1.1.$7.$7">Careers</a></li></ul><br data-reactid=".2jb6r82680.4.1.2"/><div id="site-footer-copyright-container" data-reactid=".2jb6r82680.4.1.3"><span id="site-footer-copyright" data-reactid=".2jb6r82680.4.1.3.0"><span data-reactid=".2jb6r82680.4.1.3.0.0">© </span><span data-reactid=".2jb6r82680.4.1.3.0.1">2017</span><span data-reactid=".2jb6r82680.4.1.3.0.2"> Scout.com All rights reserved</span></span></div></div></div></footer>
      </div>
      <div id="skin1x1" class="ad" data-position="skin" data-size="1x1" data-collapse="true"></div>
      <div id="skin1x1bg-left"></div>
      <div id="skin1x1bg-right"></div>
    </div>
    <script type="text/javascript">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</script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
    <script src="//cdn-o.scout.com/ORC0/416/scripts/Surround.min.js"></script>
    <script src="//cdn-o.scout.com/ORC0/416/scripts/console-polyfill.js"></script>
    <script src="//cdn-o.scout.com/ORC0/416/scripts/modernizr.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.0.3/es5-shim.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.3.1/es5-sham.min.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script src="//cdn-o.scout.com/ORC0/416/flipclock.min.js"></script>
    <script src="//www.google.com/recaptcha/api.js?render=explicit" async defer></script>
    
      <script src="//cdnjs.cloudflare.com/ajax/libs/react/0.14.8/react-with-addons.min.js"></script>
      <script src="//cdnjs.cloudflare.com/ajax/libs/react/0.14.8/react-dom.min.js"></script>
    
    <script src="//cdn-o.scout.com/ORC0/416/bundle.js" id="bundleScript"></script>
    <script>
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
    <noscript>
       Javascript must be enabled to view this page.
    </noscript>
  </body>
</html>

